Не горит подсветка приборов уаз буханка инжектор

Не горит подсветка приборов уаз буханка инжектор

При включении зажигания приборы совершенно никак не реагируют, но машина заводится, подсветка приборки работает.

При включении зажигания приборы совершенно никак не реагируют, но машина заводится, подсветка приборки работает.

В чём может быть причина?
Сам замок-зажигания скорее всего.

Сам замок-зажигания скорее всего.

Тоже больше всего склоняюсь к этому варианту, но почему же тогда машина заводится и работает?

У меня автоматы стоят вместо предохранителей, так вот автомат вырубало 2 раза подряд, потом больше это не повторялось.

Врядли — подсветка приборки и фары работают в штатном режиме.

Тоже больше всего склоняюсь к этому варианту, но почему же тогда машина заводится и работает?

Хотя. х.з..
Попробуй когда-заведёшь:пошевели ключом.

Попробуй когда-заведёшь:пошевели ключом.

Пошевели релешку под замком зажигания. У меня так же было. Долго искал, потом нашел- релешка.
Когда ее сжимал — появлялся контакт.
Поменял — и все ок.

Какую, которая стоит на самом замке , как бы на отдельном жгуте? — если да, то у меня сейчас замок стоит без неё, ранее был с релюхой.

На красном проводе, на указателях проверь питание. Если нет, то предохранитель. А индикаторные лампочки работают? Думаю реле ни при чем. Тогда и поворотники, дворники не стали бы работать. Если Хантер, то вот такая схема должна быть. http://www.uazbuka.ru/electric/img/el_hunter_6.jpg

Не, у меня не Хантер, а 514. Что за красный провод? — если ты про «+» , то это врядли , так как машина заводится, т.е. питание на замке есть.

Так же несовсем понятно , что за указателли и индикаторные лампочки? :confused:

[QUOTE=Хитрый Жук;2000568]Не, у меня не Хантер, а 514. Что за красный провод? — если ты про «+» , то это врядли , так как машина заводится, т.е. питание на замке есть.

Так же несовсем понятно , что за указателли и индикаторные лампочки? :confused:
QUOTE]

Лампочки давления масла и перегрева ОЖ, вероятно.
Если они тоже не работают, то проверь ПР №2 (средний).
Через него приборка питается.
Так же могут «потухнуть» индикаторы (Р), (!).

[QUOTE=Хитрый Жук;2000568]Не, у меня не Хантер, а 514. Что за красный провод? — если ты про «+» , то это врядли , так как машина заводится, т.е. питание на замке есть.

Так же несовсем понятно , что за указателли и индикаторные лампочки? :confused:
QUOTE]

Лампочки давления масла и перегрева ОЖ, вероятно.
Если они тоже не работают, то проверь ПР №2 (средний).
Через него приборка питается.
Так же могут «потухнуть» индикаторы (Р), (!).

Они у меня и так никогда не работали, только лампа перегрева ОЖ, но загорается она только по своему прямому назначению, а до этого как то не хотелось бы доводить.

По поводу предохранителей — повторюсь, у меня установлены вместо них автоматы, так вот они все в положении «ВКЛ».

Они у меня и так никогда не работали, только лампа перегрева ОЖ, но загорается она только по своему прямому назначению, а до этого как то не хотелось бы доводить.

По поводу предохранителей — повторюсь, у меня установлены вместо них автоматы, так вот они все в положении «ВКЛ».

А лампа масла в приборе ?
Тоже никогда не работала ? 🙂

Читайте так же:  Расстояние между парковыми светильниками

Сними панель и посмотри на ней приходящий «+»

А лампа масла в приборе ?
Тоже никогда не работала ? 🙂

Сними панель и посмотри на ней приходящий «+»

Лампа масла отсоединена, знаю что это неправильно, но ориентируюсь всегда по стрелке 😳

Панель у меня стоит нестандартная, все приборы разнесены.

Ладно, попробую сначала замок зажигания поменять, если не поможет, то начну приборку разбирать.

Просто у меня добраться до провод идущих к приборам — это целая история, половину приборки нужно разобрать.

Попробую сначала замок заменить.

А чем объяснается то, что подсветка приборов работает? — или у подсветки и у питания приборов разные «+» провода питания ?

Система электроснабжения однопроводная — «-» на кузове.
Если «+» подать одновременно на питание приборов и на подсветку, то она (подсветка) горела бы всегда.

Приборы-то работают независимо от подсветки (или как) ?

А чем объяснается то, что подсветка приборов работает? — или у подсветки и у питания приборов разные «+» провода питания ?

Конечно разные. Питание на приборы подается после поворота ключа и выключается тоже только после обратного поворота. А подсветка приборов включается вместе с габаритами.

Источник

Не горит подсветка приборов уаз буханка инжектор

Подскажите пожалуйста чайнику, куда залезть ?

Видимо под щиток приборов. Держится на винтах с крестовой головкой. А дальше по результатам увиденного.

Господа, купили буханку-фермер неделю назад. В один прекрасный день отрубилась подсветка приборов и габариты. Движок заглушили, подождали с пол-минуты , все восстановилось.
Через пару дней снова — погасла подсветка приборов, но габариты не погасли. И теперь подсветка приборов не горит совсем.
[Приборы сами работают]. Предохранители целые. Подскажите пожалуйста чайнику, куда залезть ?

смотри контакт проводов которые идут к реле,и реле-выключатель света(он не должен грется):cool:

Господа, купили буханку-фермер неделю назад. В один прекрасный день отрубилась подсветка приборов и габариты. Движок заглушили, подождали с пол-минуты , все восстановилось.
Через пару дней снова — погасла подсветка приборов, но габариты не погасли. И теперь подсветка приборов не горит совсем.
[Приборы сами работают]. Предохранители целые. Подскажите пожалуйста чайнику, куда залезть ?

у меня заедала клавиша на включение света. Приходилось перещёлкивать.

Господа, купили буханку-фермер неделю назад. В один прекрасный день отрубилась подсветка приборов и габариты. Движок заглушили, подождали с пол-минуты , все восстановилось.
Через пару дней снова — погасла подсветка приборов, но габариты не погасли. И теперь подсветка приборов не горит совсем.
[Приборы сами работают]. Предохранители целые. Подскажите пожалуйста чайнику, куда залезть ?

Не надо пока глубоко лезть, для начала проверить реостат подсветки и провода, идущие к нему.

Господа, купили буханку-фермер неделю назад. В один прекрасный день отрубилась подсветка приборов и габариты. Движок заглушили, подождали с пол-минуты , все восстановилось.
Через пару дней снова — погасла подсветка приборов, но габариты не погасли. И теперь подсветка приборов не горит совсем.
[Приборы сами работают]. Предохранители целые. Подскажите пожалуйста чайнику, куда залезть ?

Счас схемы под рукой нет, однако возможно тепловой предохранитель. Находится над левым коленом водителя (черная кнопка). Ненадежен. переиодически вылетает и больше не включается.

Господа, купили буханку-фермер неделю назад. В один прекрасный день отрубилась подсветка приборов и габариты. Движок заглушили, подождали с пол-минуты , все восстановилось.
Через пару дней снова — погасла подсветка приборов, но габариты не погасли. И теперь подсветка приборов не горит совсем.
[Приборы сами работают]. Предохранители целые. Подскажите пожалуйста чайнику, куда залезть ?

Хоть предохранители и целые, нужно проверить их еще раз. Только сегодня у меня приборы сдохли, предохранитель типа цел. Намотал два раза проволоку, приборка ожила.

Читайте так же:  С потолка три провода из светильника два провода

А так брать электрическую схему фермера и потихоньку искать причину. Там проводов немного. Для начала проверить контакт на включателе габаритов.

В Челябинске нормальных электриков, разбирающихся (берущихся) за УАЗ практически нет. Если найдешь вдруг, сообщи плс..

Источник

Буханка, отказала электрика.

УАЗ. Клуб любителей микроавтобусов и минивэнов

Буханка, отказала электрика. ⇐ УАЗ

Сообщение yad80 » 20 мар 2013, 00:39

Сообщение vil64 » 20 мар 2013, 06:15

Сообщение босяк » 20 мар 2013, 09:47

Сообщение yad80 » 20 мар 2013, 15:57

Сообщение yad80 » 21 мар 2013, 10:14

Сообщение vil64 » 21 мар 2013, 10:25

Сообщение Biseroff » 23 мар 2013, 19:20

Сообщение ВАРЯГЪ » 23 мар 2013, 23:10

Сообщение Эдисон » 14 сен 2013, 01:07

Сообщение kasask » 12 окт 2013, 08:39

Наша Буханка
Автомобиль был приобретен новым и при рождении назывался УАЗ-2206
Предназначался для выездов на природу относительно большой компанией, и сначала выглядел чистым и зеленым

стало понятно, что заезжать подальше все еще хочется, а батону пока еще не можется.

Батон был отправлен поближе к гаечным ключам, болгарке и сварке и началось кромсание, которое до сих пор не.

Источник

Клуб УАЗ Патриот

Форум всероссийского клуба владельцев УАЗ Патриот

Прошу помощи, перестала работать подсветка приборов.

Прошу помощи, перестала работать подсветка приборов.

Сообщение Patrik69 » Сб сен 25, 2010 21:57

Сообщение kaddafee » Пн окт 11, 2010 21:10

Сообщение rigrey » Ср апр 06, 2011 04:06

Сообщение sys_vovan » Вс апр 24, 2011 20:53

Сегодня столкнулся с точно такой же проблемой,хотел спросить найдена ли вами причина мигания приборки?

Сообщение Petrol » Пн апр 25, 2011 14:35

Суслик 2013 бензин
Limited, мех. РК, Yokohama Geolandar G015, 245/75 R16, лебедь «4×4» 12000 lbs.
Спальник от Lapocruiser.

Сообщение Gorunuch » Пн апр 25, 2011 17:35

Сообщение rigrey » Вт апр 26, 2011 04:27

Сообщение Petrol » Вт апр 26, 2011 10:10

Суслик 2013 бензин
Limited, мех. РК, Yokohama Geolandar G015, 245/75 R16, лебедь «4×4» 12000 lbs.
Спальник от Lapocruiser.

Сообщение rigrey » Ср май 04, 2011 14:38

Сообщение Tomcat » Пн июн 11, 2012 22:22

Сообщение rigrey » Вт июн 12, 2012 01:43

Сообщение leg@82 » Вт июн 19, 2012 17:27

Сообщение Редактор » Чт июн 28, 2012 21:30

Сообщение Манёк » Вс авг 19, 2012 20:43

Сообщение kineskop » Пн авг 20, 2012 14:20

Сообщение TRUCKER » Пн авг 20, 2012 15:24

Сообщение андрей552 » Вт сен 04, 2012 21:32

Сообщение Макашев М.К. » Вт сен 04, 2012 21:37

Сообщение Pepel » Вт сен 11, 2012 19:26

Сообщение Tomcat » Ср окт 03, 2012 14:10

Сообщение YuriD80 » Чт окт 18, 2012 17:27

У меня тоже возникала проблема с периодическим морганием подсветки панели приборов и кнопок в салоне.

Для борьбы с таким злом извлек МУС и несколько раз перевоткнул на нем разъем. Заодно перевоткнул 2 предохранителя на внутреннем блоке предохранителей (ВБП) — самые крайние слева (верхний и нижний).
И в дополнение «подергал несильно» все провода на обратной стороне ВБП (разъемы не отключал — очень плотно сидят). И. все!
Больше не возникает проблемы — все горит как надо и регулируется по яркости!
Потребовалось — 30 мин. времени на весь неторопливый монтаж/демонтаж 🙂

Источник

Оцените статью
Охраны в доме нет
Adblock
detector